<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi</title><style id="rocket-critical-css">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</style><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.madmass.it/wp-content/cache/min/1/4dfed9b2301d2635a2809c699f080c35.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.madmass.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.madmass.it/wp-content/uploads/2019/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.madmass.it/wp-content/uploads/2019/05/bookmark-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.madmass.it/wp-content/uploads/2019/05/bookmark-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.madmass.it/wp-content/uploads/2019/05/bookmark-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.madmass.it/wp-content/uploads/2019/05/bookmark-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.madmass.it/wp-content/uploads/2019/05/bookmark-144.png"/><meta name="description" content="EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects presieduto da Digital Compositor Claudio Greco Open Day 23 maggio" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" /><meta property="og:description" content="EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects presieduto da Digital Compositor Claudio Greco Open Day 23 maggio" /><meta property="og:url" content="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" /><meta property="og:site_name" content="MadMass.it - cinema intrattenimento e cultura pop" /><meta property="article:publisher" content="https://www.facebook.com/madmass.it" /><meta property="article:published_time" content="2020-05-20T19:40:18+00:00" /><meta property="article:modified_time" content="2020-05-20T20:59:30+00:00" /><meta property="og:image" content="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@MadMassit" /><meta name="twitter:site" content="@MadMassit" /><link rel="amphtml" href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="MadMass.it - cinema intrattenimento e cultura pop &raquo; Feed" href="https://www.madmass.it/feed/" /><link rel="alternate" type="application/rss+xml" title="MadMass.it - cinema intrattenimento e cultura pop &raquo; Feed dei commenti" href="https://www.madmass.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MadMass.it - cinema intrattenimento e cultura pop &raquo; Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi Feed dei commenti" href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/feed/" /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.madmass.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.madmass.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.madmass.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.madmass.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.madmass.it/?p=19825' /> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","enableCMP":true,"googleAdsPreferenceManagement":true,"askConsentIfCMPNotFound":true,"isTCFConsentGlobal":true,"siteId":1345478,"consentOnHorizontalScroll":true,"consentOnDocument":true,"newConsentAtVendorListUpdate":0,"cookiePolicyId":65901355,"cookiePolicyUrl":"https://www.madmass.it/cookie-policy/", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"bottom","acceptButtonColor":"#01afd2","acceptButtonCaptionColor":"white","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#303030","rejectButtonColor":"#212121","rejectButtonCaptionColor":"white","content":"Gli strumenti di terze parti integrati in questo sito fanno uso di cookie tecnici e di profilazione per la gestione pubblicitaria. Puoi esprimere le tue preferenze cliccando su \"Personalizza\". Proseguendo la navigazione o cliccando in qualsiasi elemento acconsenti all'utilizzo dei cookie.","customizeButtonCaption":"Personalizza" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js" defer></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <meta property="fb:pages" content="608157509393388" /> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0f07f9f79d","wpRestUrl":"https:\/\/www.madmass.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.madmass.it\/wp-admin\/","wpRestNonce":"0f07f9f79d","wpRestUrl":"https:\/\/www.madmass.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.madmass.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '09dd1163-80ea-46b0-b538-9324777562a5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "La Forza scorre potente in Te! Grazie per esserti unito a MadMass.it!";
oneSignal_options['path'] = "https://www.madmass.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.31ca14f2-9a64-44ce-b1fb-164017f55430";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sostieni una cinesfera più creativa e originale! Iscriviti alle notifiche di MadMass.it';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(potrai disiscriverti in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.madmass.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Consenti le notifiche e unisciti a MadMass.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sostieni una cinesfera più creativa e originale! Iscriviti alle notifiche di MadMass.it';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'La Forza scorre potente in Te! Sei iscritto alle notifiche di MadMass.it';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di MadMass.it. Ritorna con noi!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti unito a MadMass.it! Riceverai le notifiche di MadMass.it';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti riunito a MadMass.it! Riceverai le notifiche di MadMass.it';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ti sei disiscritto da MadMass.it. Ritorna con noi!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di MadMass.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche di MadMass.it. Ritorna con noi!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le seguenti istruzioni per ricevere le notifiche di MadMass.it:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script>  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-2389941782983563" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99999444-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.madmass.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.madmass.it/cinema/",
                    "name": "Cinema"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/",
                    "name": "Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.madmass.it/wp-content/uploads/2020/05/cropped-madmass-social-media-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.madmass.it/wp-content/uploads/2020/05/cropped-madmass-social-media-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.madmass.it/wp-content/uploads/2020/05/cropped-madmass-social-media-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.madmass.it/wp-content/uploads/2020/05/cropped-madmass-social-media-logo-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #01afd2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #01afd2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #01afd2;
                }
                .tdm-btn-style1 {
					background-color: #01afd2;
				}
				.tdm-btn-style2:before {
				    border-color: #01afd2;
				}
				.tdm-btn-style2 {
				    color: #01afd2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #01afd2;
                    -moz-box-shadow: 0 2px 16px #01afd2;
                    box-shadow: 0 2px 16px #01afd2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #01afd2;
                    -moz-box-shadow: 0 4px 26px #01afd2;
                    box-shadow: 0 4px 26px #01afd2;
				}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-19825 single-format-standard td-standard-pack visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/madmass.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/madmass.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://paypal.me/pools/c/8hF0HL7VAc" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/madmassit" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/MadMassit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMm3328uK3Iwr-iDz1g0Ahw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-124"><a href="https://www.madmass.it/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="https://www.madmass.it/cinema/"><i class="fa fa-film" aria-hidden="true"></i>Cinema</a></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.madmass.it/intrattenimento/"><i class="fa fa-gamepad" aria-hidden="true"></i>Intrattenimento</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.madmass.it/cose-preziose/"><i class="fa fa-diamond" aria-hidden="true"></i>Cose Preziose</a></li><li id="menu-item-2939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2939"><a href="https://www.madmass.it/netflix-serie-film-programmazione-catalogo-prossime-uscite/"><i class="fa fa-coffee" aria-hidden="true"></i>Netflix</a></li><li id="menu-item-2937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2937"><a href="https://www.madmass.it/tag/recensioni-film/"><i class="fa fa-star" aria-hidden="true"></i>Recensioni</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.madmass.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.madmass.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/madmass.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/madmass.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://paypal.me/pools/c/8hF0HL7VAc" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/madmassit" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/MadMassit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMm3328uK3Iwr-iDz1g0Ahw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.madmass.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.madmass.it/"> <noscript><img class="td-retina-data" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-280x96-w.png" src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-140x48-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-280x96-w.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-140x48-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.madmass.it/"> <noscript><img class="td-retina-data" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-544x180-w.png" src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-272x90-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-544x180-w.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-272x90-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop"/> <span class="td-visual-hidden">MadMass.it &#8211; cinema intrattenimento e cultura pop</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-124"><a href="https://www.madmass.it/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-201"><a href="https://www.madmass.it/cinema/"><i class="fa fa-film" aria-hidden="true"></i>Cinema</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_331 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_331" ><script>var block_tdi_1_331 = new tdBlock();
block_tdi_1_331.id = "tdi_1_331";
block_tdi_1_331.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_331","tdc_css_class":"tdi_1_331","tdc_css_class_style":"tdi_1_331_rand_style"}';
block_tdi_1_331.td_column_number = "3";
block_tdi_1_331.block_type = "td_block_mega_menu";
block_tdi_1_331.post_count = "5";
block_tdi_1_331.found_posts = "1384";
block_tdi_1_331.header_color = "";
block_tdi_1_331.ajax_pagination_infinite_stop = "";
block_tdi_1_331.max_num_pages = "277";
tdBlocksArray.push(block_tdi_1_331);</script><div id=tdi_1_331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" rel="bookmark" class="td-image-wrap " title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-218x150.png" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" rel="bookmark" title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi">Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" class="td-image-wrap " title="Victoria recensione [Indie]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Victoria recensione film" title="Victoria recensione [Indie]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/victoria-recensione-film-laia-costa-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" title="Victoria recensione [Indie]">Victoria recensione [Indie]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/favolacce-recensione/" rel="bookmark" class="td-image-wrap " title="Favolacce recensione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Favolacce recensione" title="Favolacce recensione" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/favolacce-recensione-elio-germano-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/favolacce-recensione/" rel="bookmark" title="Favolacce recensione">Favolacce recensione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale/" rel="bookmark" class="td-image-wrap " title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cinema riapertura 15 giugno" title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale/" rel="bookmark" title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale">I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/troy-recensione-stasera-in-tv/" rel="bookmark" class="td-image-wrap " title="Troy recensione stasera in TV [CheTVedi]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Troy recensione film stasera in TV" title="Troy recensione stasera in TV [CheTVedi]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/troy-recensione-stasera-in-tv-brad-pitt-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/troy-recensione-stasera-in-tv/" rel="bookmark" title="Troy recensione stasera in TV [CheTVedi]">Troy recensione stasera in TV [CheTVedi]</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_331" data-td_block_id="tdi_1_331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_331" data-td_block_id="tdi_1_331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205"><a href="https://www.madmass.it/intrattenimento/"><i class="fa fa-gamepad" aria-hidden="true"></i>Intrattenimento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c05 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_c05" ><script>var block_tdi_2_c05 = new tdBlock();
block_tdi_2_c05.id = "tdi_2_c05";
block_tdi_2_c05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c05","tdc_css_class":"tdi_2_c05","tdc_css_class_style":"tdi_2_c05_rand_style"}';
block_tdi_2_c05.td_column_number = "3";
block_tdi_2_c05.block_type = "td_block_mega_menu";
block_tdi_2_c05.post_count = "5";
block_tdi_2_c05.found_posts = "212";
block_tdi_2_c05.header_color = "";
block_tdi_2_c05.ajax_pagination_infinite_stop = "";
block_tdi_2_c05.max_num_pages = "43";
tdBlocksArray.push(block_tdi_2_c05);</script><div id=tdi_2_c05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" class="td-image-wrap " title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Federico Russo e Margherita Morchio" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/curon-netflix-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno">Curon data di uscita: la serie italiana su Netflix dal 10&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" class="td-image-wrap " title="Diavoli recensione [Sky Now TV]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diavoli recensione serie TV Sky Now TV" title="Diavoli recensione [Sky Now TV]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/diavoli-recensione-sky-now-tv-patrick-dempsey-alesssandro-borghi-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" title="Diavoli recensione [Sky Now TV]">Diavoli recensione [Sky Now TV]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/homecoming-2-recensione-amazon-prime-video/" rel="bookmark" class="td-image-wrap " title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Homecoming 2 recensione serie TV Amazon Prime Video" title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/homecoming-2-recensione-amazon-prime-video-janelle-monáe-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/homecoming-2-recensione-amazon-prime-video/" rel="bookmark" title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]">Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/percy-jackson-serie-tv-disney-plus/" rel="bookmark" class="td-image-wrap " title="Percy Jackson torna sullo schermo con la serie TV su Disney+" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Percy Jackson serie TV su Disney+" title="Percy Jackson torna sullo schermo con la serie TV su Disney+" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/percy-jackson-serie-tv-disney-plus-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/percy-jackson-serie-tv-disney-plus/" rel="bookmark" title="Percy Jackson torna sullo schermo con la serie TV su Disney+">Percy Jackson torna sullo schermo con la serie TV su Disney+</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/this-is-us-4-recensione-quarta-stagione/" rel="bookmark" class="td-image-wrap " title="This Is Us 4 recensione quarta stagione [Sky Now TV]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="This Is Us 4 recensione quarta stagione" title="This Is Us 4 recensione quarta stagione [Sky Now TV]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/this-is-us-4-recensione-quarta-stagione-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/this-is-us-4-recensione-quarta-stagione/" rel="bookmark" title="This Is Us 4 recensione quarta stagione [Sky Now TV]">This Is Us 4 recensione quarta stagione [Sky Now TV]</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c05" data-td_block_id="tdi_2_c05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_c05" data-td_block_id="tdi_2_c05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2940"><a href="https://www.madmass.it/cose-preziose/"><i class="fa fa-diamond" aria-hidden="true"></i>Cose Preziose</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_755 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3_755" ><script>var block_tdi_3_755 = new tdBlock();
block_tdi_3_755.id = "tdi_3_755";
block_tdi_3_755.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_755","tdc_css_class":"tdi_3_755","tdc_css_class_style":"tdi_3_755_rand_style"}';
block_tdi_3_755.td_column_number = "3";
block_tdi_3_755.block_type = "td_block_mega_menu";
block_tdi_3_755.post_count = "5";
block_tdi_3_755.found_posts = "33";
block_tdi_3_755.header_color = "";
block_tdi_3_755.ajax_pagination_infinite_stop = "";
block_tdi_3_755.max_num_pages = "7";
tdBlocksArray.push(block_tdi_3_755);</script><div id=tdi_3_755 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/tom-cruise-top-gun-rimasterizzato-blu-ray-4k-giorni-di-tuono-la-guerra-dei-mondi/" rel="bookmark" class="td-image-wrap " title="Tom Cruise: Top Gun rimasterizzato in Blu-ray 4K Giorni di tuono e La guerra dei mondi [Home video]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Top Gun rimasterizzato in Blu-ray e 4K Ultra HD" title="Tom Cruise: Top Gun rimasterizzato in Blu-ray 4K Giorni di tuono e La guerra dei mondi [Home video]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/tom-cruise-top-gun-rimasterizzato-blu-ray-4k-2-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.madmass.it/cose-preziose/" class="td-post-category">Cose Preziose</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/tom-cruise-top-gun-rimasterizzato-blu-ray-4k-giorni-di-tuono-la-guerra-dei-mondi/" rel="bookmark" title="Tom Cruise: Top Gun rimasterizzato in Blu-ray 4K Giorni di tuono e La guerra dei mondi [Home video]">Tom Cruise: Top Gun rimasterizzato in Blu-ray 4K Giorni di tuono&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/roma-blu-ray-criterion-collection-home-video-unboxing/" rel="bookmark" class="td-image-wrap " title="Roma Blu-ray Criterion Collection [Home video Unboxing]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Roma Blu-ray unboxing The Criterion Collection" title="Roma Blu-ray Criterion Collection [Home video Unboxing]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/03/roma-blu-ray-the-criterion-collection-home-video-unboxing-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cose-preziose/" class="td-post-category">Cose Preziose</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/roma-blu-ray-criterion-collection-home-video-unboxing/" rel="bookmark" title="Roma Blu-ray Criterion Collection [Home video Unboxing]">Roma Blu-ray Criterion Collection [Home video Unboxing]</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/c-era-una-volta-a-hollywood-vinyl-edition-blu-ray-4k-home-video-unboxing/" rel="bookmark" class="td-image-wrap " title="C&#8217;era una volta a Hollywood Vinyl Edition Blu-ray 4K [Home video Unboxing]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="C&#039;era una volta a Hollywood Vinyl Edition" title="C&#8217;era una volta a Hollywood Vinyl Edition Blu-ray 4K [Home video Unboxing]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/03/DSC9553-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cose-preziose/" class="td-post-category">Cose Preziose</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/c-era-una-volta-a-hollywood-vinyl-edition-blu-ray-4k-home-video-unboxing/" rel="bookmark" title="C&#8217;era una volta a Hollywood Vinyl Edition Blu-ray 4K [Home video Unboxing]">C&#8217;era una volta a Hollywood Vinyl Edition Blu-ray 4K [Home video&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/amazon-film-offerte-blu-ray-dvd-in-uscita-sconti/" rel="bookmark" class="td-image-wrap " title="Amazon: film offerte Blu-ray e Dvd in uscita con sconti al 30%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Amazon: offerte sui film in Blu-ray e Dvd" title="Amazon: film offerte Blu-ray e Dvd in uscita con sconti al 30%" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/02/amazon-film-offerte-blu-ray-dvd-in-uscita-sconti-parasite-terminator-destino-oscuro-maleficent-2-le-mans-66-doctor-sleep-a-quiet-place-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cose-preziose/" class="td-post-category">Cose Preziose</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/amazon-film-offerte-blu-ray-dvd-in-uscita-sconti/" rel="bookmark" title="Amazon: film offerte Blu-ray e Dvd in uscita con sconti al 30%">Amazon: film offerte Blu-ray e Dvd in uscita con sconti al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/parasite-steelbook-blu-ray-dvd-limited-edition-home-video/" rel="bookmark" class="td-image-wrap " title="Parasite steelbook Blu-ray + Dvd Limited Edition [Home video]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Parasite steelbook Blu-ray + Dvd Limited Edition" title="Parasite steelbook Blu-ray + Dvd Limited Edition [Home video]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/02/parasite-steelbook-blu-ray-dvd-limited-edition-home-video-scanavo-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cose-preziose/" class="td-post-category">Cose Preziose</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/parasite-steelbook-blu-ray-dvd-limited-edition-home-video/" rel="bookmark" title="Parasite steelbook Blu-ray + Dvd Limited Edition [Home video]">Parasite steelbook Blu-ray + Dvd Limited Edition [Home video]</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_755" data-td_block_id="tdi_3_755"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_755" data-td_block_id="tdi_3_755"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2939"><a href="https://www.madmass.it/netflix-serie-film-programmazione-catalogo-prossime-uscite/"><i class="fa fa-coffee" aria-hidden="true"></i>Netflix</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2937"><a href="https://www.madmass.it/tag/recensioni-film/"><i class="fa fa-star" aria-hidden="true"></i>Recensioni</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.madmass.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.madmass.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cinema" class="entry-crumb" href="https://www.madmass.it/cinema/">Cinema</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-19825" class="post-19825 post type-post status-publish format-standard has-post-thumbnail category-cinema category-featured tag-accaedi tag-claudio-greco tag-edi-effetti-digitali-italiani tag-effetti-speciali tag-scuola-futuro-lavoro" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.madmass.it/cinema/">Cinema</a></li></ul><header class="td-post-title"><h1 class="entry-title">Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi</h1><p class="td-post-sub-title">Corso in Visual Effects di Scuola Futuro Lavoro: Open Day on line il 23 maggio</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.madmass.it/autore/marco/">Marco</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T21:40:18+02:00" >20 Maggio 2020</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.madmass.it%2Fvisual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi&url=https%3A%2F%2Fwww.madmass.it%2Fvisual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi%2F&via=MadMassit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&amp;media=https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png&description=EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects presieduto da Digital Compositor Claudio Greco Open Day 23 maggio"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&title=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi %0A%0A https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi&body=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png" data-caption="EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects"><noscript><img width="696" height="435" class="entry-thumb td-modal-image" src="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-696x435.png" srcset="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-696x435.png 696w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-300x188.png 300w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1024x640.png 1024w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-768x480.png 768w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1536x960.png 1536w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1068x668.png 1068w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-672x420.png 672w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" title="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro"/></noscript><img width="696" height="435" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20435%22%3E%3C/svg%3E' data-src="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-696x435.png" data-srcset="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-696x435.png 696w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-300x188.png 300w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1024x640.png 1024w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-768x480.png 768w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1536x960.png 1536w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-1068x668.png 1068w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-672x420.png 672w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png 1600w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" title="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro"/></a><figcaption class="wp-caption-text">EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects</figcaption></figure></div><h2><strong>EDI &#8211; Effetti Digitali Italiani</strong> e <strong>Scuola Futuro Lavoro</strong> lanciano il corso in <strong>Visual Effects</strong> presieduto dal Digital Compositor <strong>Claudio Greco</strong>. Open Day on line 23 maggio</h2><p><strong>EDI &#8211; Effetti Digitali Italiani</strong>, rinomata società italiana specializzata in effetti visivi &#8211; tra i progetti più recenti <a href="https://www.madmass.it/le-mans-66-la-grande-sfida-recensione/"><em>Le Mans &#8217;66</em></a>, <a href="https://www.madmass.it/jungle-cruise-trailer-italiano/"><em>Jungle Cruise</em></a>, <em>Freaks Out</em>, <a href="https://www.madmass.it/zerozerozero-recensione-serie-tv-sky-episodi-1-2/"><em>ZeroZeroZero</em></a> e <em>Il Primo Re</em> &#8211; e <strong>Scuola Futuro Lavoro</strong> con sede a Milano ci permettono di tornare a sognare la magia del cinema con il corso post diploma di <strong>Visual Effects</strong>, 400 ore di formazione dalla pellicola cinematografica alle più recenti tecniche digitali per apprendere i segreti di un’attività sempre più utilizzata e richiesta nell’arte cinematografica.</p><p>Il progetto formativo, costruito insieme ad <strong>ACCÆDI</strong>,<strong> l’Accademia di EDI &#8211; Effetti Digitali Italiani</strong>, permetterà agli studenti di comprendere le dinamiche e le fasi della produzione di un progetto, apprendendo i fondamenti del digital compositing attraverso moduli dedicati alle tecniche di ripresa ed editing fino alla realizzazione di effetti visivi professionali creati con <strong>Nuke</strong>, software di riferimento del settore per il digital compositing.</p><figure id="attachment_19829" aria-describedby="caption-attachment-19829" style="width: 1280px" class="wp-caption alignnone"><noscript><img class="size-full wp-image-19829" src="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2.jpg" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" width="1280" height="720" srcset="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2.jpg 1280w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-300x169.jpg 300w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-1024x576.jpg 1024w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-768x432.jpg 768w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-696x392.jpg 696w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-1068x601.jpg 1068w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload size-full wp-image-19829" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2.jpg" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" width="1280" height="720" data-srcset="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2.jpg 1280w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-300x169.jpg 300w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-1024x576.jpg 1024w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-768x432.jpg 768w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-696x392.jpg 696w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-1068x601.jpg 1068w, https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-2-747x420.jpg 747w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-19829" class="wp-caption-text">Gli effetti visivi di Jurassic World realizzati con Nuke</figcaption></figure><p>Nel dettaglio, quattro sono i moduli formativi: Teoria del linguggio audiovisivo, Tecniche di ripresa/montaggio, After Effects e Nuke Compositing.</p><p>Docente del corso <strong>Claudio Greco</strong>, artista degli effetti visivi, formatosi proprio in ACCÆDI, che trasmetterà la passione per uno strumento potentissimo capace di mescolare arte, tecnologia e scienza nella creazione di storie immaginifiche.</p><p>L&#8217;Open Day si terrà on line sabato 23 maggio alle ore 15. Per ulteriori informazioni vi invitiamo a visitare il sito ufficiale di <a href="https://scuolafuturolavoro.it/" target="_blank" rel="noopener noreferrer nofollow">Scuola Futuro Lavoro</a>.</p><div class="mm-2c9f9e227a1b1b5d8a45e02a5712c332" id="mm-2c9f9e227a1b1b5d8a45e02a5712c332"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.madmass.it/tag/accaedi/">ACCÆDI</a></li><li><a href="https://www.madmass.it/tag/claudio-greco/">Claudio Greco</a></li><li><a href="https://www.madmass.it/tag/edi-effetti-digitali-italiani/">EDI - Effetti Digitali Italiani</a></li><li><a href="https://www.madmass.it/tag/effetti-speciali/">Effetti Speciali</a></li><li><a href="https://www.madmass.it/tag/scuola-futuro-lavoro/">Scuola Futuro Lavoro</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.madmass.it%2Fvisual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi&url=https%3A%2F%2Fwww.madmass.it%2Fvisual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi%2F&via=MadMassit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&amp;media=https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png&description=EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects presieduto da Digital Compositor Claudio Greco Open Day 23 maggio"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&title=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi %0A%0A https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/&text=Visual+Effects%3A+EDI+e+Scuola+Futuro+Lavoro+lanciano+il+corso+in+effetti+visivi"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi&body=https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/">Diavoli recensione [Sky Now TV]</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/">Curon data di uscita: la serie italiana su Netflix dal 10 giugno</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.madmass.it/autore/marco/">Marco</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco"></span><meta itemprop="datePublished" content="2020-05-20T21:40:18+02:00"><meta itemprop="dateModified" content="2020-05-20T22:59:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-272x90-w.png"></span><meta itemprop="name" content="MadMass.it - cinema intrattenimento e cultura pop"></span><meta itemprop="headline " content="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi.png"><meta itemprop="width" content="1600"><meta itemprop="height" content="1000"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_5_566 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_566" ><script>var block_tdi_5_566 = new tdBlock();
block_tdi_5_566.id = "tdi_5_566";
block_tdi_5_566.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_566","td_column_number":3,"live_filter_cur_post_id":19825,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_566","tdc_css_class_style":"tdi_5_566_rand_style"}';
block_tdi_5_566.td_column_number = "3";
block_tdi_5_566.block_type = "td_block_related_posts";
block_tdi_5_566.post_count = "6";
block_tdi_5_566.found_posts = "7";
block_tdi_5_566.header_color = "";
block_tdi_5_566.ajax_pagination_infinite_stop = "";
block_tdi_5_566.max_num_pages = "2";
tdBlocksArray.push(block_tdi_5_566);</script><h4 class="td-related-title td-block-title"><a id="tdi_6_e5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_566" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_aa5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_566" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_566 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/the-irishman-speciale-parlano-i-protagonisti-stasera-in-tv/" rel="bookmark" class="td-image-wrap " title="The Irishman speciale stasera in TV: parlano i protagonisti nella roundtable con Martin Scorsese, Al Pacino, Robert De Niro e Joe Pesci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Irishman: parlano i protagonisti speciale Netflix stasera in TV" title="The Irishman speciale stasera in TV: parlano i protagonisti nella roundtable con Martin Scorsese, Al Pacino, Robert De Niro e Joe Pesci" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/11/the-irishman-speciale-parlano-i-protagonisti-stasera-in-tv-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/the-irishman-speciale-parlano-i-protagonisti-stasera-in-tv/" rel="bookmark" title="The Irishman speciale stasera in TV: parlano i protagonisti nella roundtable con Martin Scorsese, Al Pacino, Robert De Niro e Joe Pesci">The Irishman speciale stasera in TV: parlano i protagonisti nella roundtable con Martin Scorsese, Al Pacino, Robert De Niro e Joe Pesci</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/the-irishman-netflix-uscita-stasera-disponibile-27-novembre/" rel="bookmark" class="td-image-wrap " title="The Irishman Netflix uscita: stasera disponibile in streaming il capolavoro di Scorsese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Irishman Netflix uscita stasera" title="The Irishman Netflix uscita: stasera disponibile in streaming il capolavoro di Scorsese" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/11/the-irishman-netflix-uscita-stasera-27-novembre-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/the-irishman-netflix-uscita-stasera-disponibile-27-novembre/" rel="bookmark" title="The Irishman Netflix uscita: stasera disponibile in streaming il capolavoro di Scorsese">The Irishman Netflix uscita: stasera disponibile in streaming il capolavoro di Scorsese</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/oscar-previsioni-2020-vincitori-hollywood-film-awards/" rel="bookmark" class="td-image-wrap " title="Oscar previsioni 2020: conferme e indicazioni su miglior film, attori e attrici dagli Hollywood Film Awards" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hollywood Film Awards: Al Pacino Miglior Attore Non Protagonista per The Irishman" title="Oscar previsioni 2020: conferme e indicazioni su miglior film, attori e attrici dagli Hollywood Film Awards" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/11/oscar-previsioni-2020-hollywood-film-awards-miglior-attore-non-protagonista-al-pacino-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/oscar-previsioni-2020-vincitori-hollywood-film-awards/" rel="bookmark" title="Oscar previsioni 2020: conferme e indicazioni su miglior film, attori e attrici dagli Hollywood Film Awards">Oscar previsioni 2020: conferme e indicazioni su miglior film, attori e attrici dagli Hollywood Film Awards</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/the-irishman-trailer-italiano/" rel="bookmark" class="td-image-wrap " title="The Irishman trailer italiano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Irishman" title="The Irishman trailer italiano" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/07/the-irishman-al-pacino-robert-de-niro-02-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/the-irishman-trailer-italiano/" rel="bookmark" title="The Irishman trailer italiano">The Irishman trailer italiano</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/dumbo-recensione/" rel="bookmark" class="td-image-wrap " title="Dumbo recensione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dumbo" title="Dumbo recensione" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/03/dumbo-film-7-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/dumbo-recensione/" rel="bookmark" title="Dumbo recensione">Dumbo recensione</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.madmass.it/the-irishman-teaser-trailer/" rel="bookmark" class="td-image-wrap " title="The Irishman teaser trailer e uscita nelle sale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Irishman" title="The Irishman teaser trailer e uscita nelle sale" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2019/03/the-irishman-teaser-trailer-data-di-uscita-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/the-irishman-teaser-trailer/" rel="bookmark" title="The Irishman teaser trailer e uscita nelle sale">The Irishman teaser trailer e uscita nelle sale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_566" data-td_block_id="tdi_5_566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_566" data-td_block_id="tdi_5_566"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_21 td_block_widget tdi_8_be5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_8_be5" ><script>var block_tdi_8_be5 = new tdBlock();
block_tdi_8_be5.id = "tdi_8_be5";
block_tdi_8_be5.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"30, 31, 32","td_filter_default_txt":"Tutto","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_8_be5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_be5","tdc_css_class_style":"tdi_8_be5_rand_style"}';
block_tdi_8_be5.td_column_number = "1";
block_tdi_8_be5.block_type = "td_block_21";
block_tdi_8_be5.post_count = "10";
block_tdi_8_be5.found_posts = "1629";
block_tdi_8_be5.header_color = "#";
block_tdi_8_be5.ajax_pagination_infinite_stop = "";
block_tdi_8_be5.max_num_pages = "163";
tdBlocksArray.push(block_tdi_8_be5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_8_be5"><ul class="td-subcat-list" id="td_pulldown_tdi_8_be5_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_9_acc" data-td_filter_value="" data-td_block_id="tdi_8_be5" href="#">Tutto</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_10_a59" data-td_filter_value="30" data-td_block_id="tdi_8_be5" href="#">Cinema</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_11_a5c" data-td_filter_value="31" data-td_block_id="tdi_8_be5" href="#">Intrattenimento</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_12_cca" data-td_filter_value="32" data-td_block_id="tdi_8_be5" href="#">Cose Preziose</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Altro</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_8_be5 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" class="td-image-wrap " title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" ><noscript><img class="entry-thumb" src="" alt="Federico Russo e Margherita Morchio" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/curon-netflix-2-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Federico Russo e Margherita Morchio" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/curon-netflix-2-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno">Curon data di uscita: la serie italiana su Netflix dal 10 giugno</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T22:42:49+02:00" >20 Maggio 2020</time></span></div><div class="td-excerpt"> Curon, la serie di Ezio Abbate e Ivano Fachin con Valeria Bilello, Margherita Morchio e Federico Russo, disponibile su Netflix dal 10 giugno Torniamo ad...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" rel="bookmark" class="td-image-wrap " title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" ><noscript><img class="entry-thumb" src="" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-150x150.png" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Visual Effects corso EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro" title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi-150x150.png" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi/" rel="bookmark" title="Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi">Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T21:40:18+02:00" >20 Maggio 2020</time></span></div><div class="td-excerpt"> EDI - Effetti Digitali Italiani e Scuola Futuro Lavoro lanciano il corso in Visual Effects presieduto dal Digital Compositor Claudio Greco. Open Day on...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" class="td-image-wrap " title="Diavoli recensione [Sky Now TV]" ><noscript><img class="entry-thumb" src="" alt="Diavoli recensione serie TV Sky Now TV" title="Diavoli recensione [Sky Now TV]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/diavoli-recensione-sky-now-tv-patrick-dempsey-alesssandro-borghi-6-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Diavoli recensione serie TV Sky Now TV" title="Diavoli recensione [Sky Now TV]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/diavoli-recensione-sky-now-tv-patrick-dempsey-alesssandro-borghi-6-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" title="Diavoli recensione [Sky Now TV]">Diavoli recensione [Sky Now TV]</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div><div class="td-excerpt"> Diavoli recensione serie TV di Ezio Abbate disponibile su Sky e Now TV con Patrick Dempsey, Alessandro Borghi, Lars Mikkelsen, Kasia Smutniak e Laia...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" class="td-image-wrap " title="Victoria recensione [Indie]" ><noscript><img class="entry-thumb" src="" alt="Victoria recensione film" title="Victoria recensione [Indie]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/victoria-recensione-film-laia-costa-1-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Victoria recensione film" title="Victoria recensione [Indie]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/victoria-recensione-film-laia-costa-1-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" title="Victoria recensione [Indie]">Victoria recensione [Indie]</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div><div class="td-excerpt"> Victoria recensione film scritto e diretto da Sebastian Schipper con Laia Costa, Frederick Lau, Franz Rogowski, Burak Yigit e Max Mauff Abbiamo scelto Victoria...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/homecoming-2-recensione-amazon-prime-video/" rel="bookmark" class="td-image-wrap " title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]" ><noscript><img class="entry-thumb" src="" alt="Homecoming 2 recensione serie TV Amazon Prime Video" title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/homecoming-2-recensione-amazon-prime-video-janelle-monáe-1-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Homecoming 2 recensione serie TV Amazon Prime Video" title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/homecoming-2-recensione-amazon-prime-video-janelle-monáe-1-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/homecoming-2-recensione-amazon-prime-video/" rel="bookmark" title="Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]">Homecoming 2 recensione seconda stagione [Amazon Prime Video Anteprima]</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div><div class="td-excerpt"> Homecoming 2 recensione seconda stagione serie TV di Eli Horowitz e Micah Bloomberg diretta da Kyle Patrick Alvarez con Janelle Monáe, Stephan James, Hong...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/favolacce-recensione/" rel="bookmark" class="td-image-wrap " title="Favolacce recensione" ><noscript><img class="entry-thumb" src="" alt="Favolacce recensione" title="Favolacce recensione" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/favolacce-recensione-elio-germano-1-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Favolacce recensione" title="Favolacce recensione" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/favolacce-recensione-elio-germano-1-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/favolacce-recensione/" rel="bookmark" title="Favolacce recensione">Favolacce recensione</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span></div><div class="td-excerpt"> Favolacce recensione film di Damiano e Fabio D&#039;Innocenzo con Elio Germano, Barbara Chichiarelli, Gabriel Montesi, Max Malatesta e Ileana D&#039;Ambra Finalmente qualcosa di nuovo, finalmente...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale/" rel="bookmark" class="td-image-wrap " title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale" ><noscript><img class="entry-thumb" src="" alt="Cinema riapertura 15 giugno" title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Cinema riapertura 15 giugno" title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale-150x150.jpg" width="150" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/cinema-riapertura-15-giugno-giffoni-dichiarazione-d-amore-per-le-sale/" rel="bookmark" title="I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale">I cinema riaprono il 15 giugno: da Giffoni la dichiarazione d&#8217;amore per le sale</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T18:39:36+02:00" >17 Maggio 2020</time></span></div><div class="td-excerpt"> Riapertura dei cinema fissata al 15 giugno: da Giffoni la dichiarazione d&#039;amore per l&#039;esperienza cinematografica Riprendendo le parole di Jack Castello in Hollywood, &quot;So che...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/troy-recensione-stasera-in-tv/" rel="bookmark" class="td-image-wrap " title="Troy recensione stasera in TV [CheTVedi]" ><noscript><img class="entry-thumb" src="" alt="Troy recensione film stasera in TV" title="Troy recensione stasera in TV [CheTVedi]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/troy-recensione-stasera-in-tv-brad-pitt-2-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Troy recensione film stasera in TV" title="Troy recensione stasera in TV [CheTVedi]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/troy-recensione-stasera-in-tv-brad-pitt-2-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/troy-recensione-stasera-in-tv/" rel="bookmark" title="Troy recensione stasera in TV [CheTVedi]">Troy recensione stasera in TV [CheTVedi]</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div><div class="td-excerpt"> Stasera in TV: Troy recensione film di Wolfgang Petersen con Brad Pitt, Eric Bana, Orlando Bloom, Diane Kruger, Sean Bean, Peter O&#039;Toole e Brian...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/artemis-fowl-data-di-uscita-disney-plus-nuovo-trailer/" rel="bookmark" class="td-image-wrap " title="Artemis Fowl: la data di uscita su Disney+ e il trailer del film" ><noscript><img class="entry-thumb" src="" alt="Artemis Fowl in streaming su Disney+" title="Artemis Fowl: la data di uscita su Disney+ e il trailer del film" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/artemis-fowl-data-di-uscita-disney-plus-nuovo-trailer-1-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Artemis Fowl in streaming su Disney+" title="Artemis Fowl: la data di uscita su Disney+ e il trailer del film" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/artemis-fowl-data-di-uscita-disney-plus-nuovo-trailer-1-150x150.jpg" width="150" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/artemis-fowl-data-di-uscita-disney-plus-nuovo-trailer/" rel="bookmark" title="Artemis Fowl: la data di uscita su Disney+ e il trailer del film">Artemis Fowl: la data di uscita su Disney+ e il trailer del film</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/cinema/" class="td-post-category">Cinema</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T18:28:32+02:00" >15 Maggio 2020</time></span></div><div class="td-excerpt"> Artemis Fowl esce direttamente in streaming per gli abbonati a Disney+ senza passare dalle sale. Insieme all&#039;annuncio diffuso il nuovo trailer del film Tra i...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/percy-jackson-serie-tv-disney-plus/" rel="bookmark" class="td-image-wrap " title="Percy Jackson torna sullo schermo con la serie TV su Disney+" ><noscript><img class="entry-thumb" src="" alt="Percy Jackson serie TV su Disney+" title="Percy Jackson torna sullo schermo con la serie TV su Disney+" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/percy-jackson-serie-tv-disney-plus-150x150.jpg" width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="Percy Jackson serie TV su Disney+" title="Percy Jackson torna sullo schermo con la serie TV su Disney+" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/percy-jackson-serie-tv-disney-plus-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/percy-jackson-serie-tv-disney-plus/" rel="bookmark" title="Percy Jackson torna sullo schermo con la serie TV su Disney+">Percy Jackson torna sullo schermo con la serie TV su Disney+</a></h3><div class="td-module-meta-info"> <a href="https://www.madmass.it/intrattenimento/" class="td-post-category">Intrattenimento</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T17:55:31+02:00" >15 Maggio 2020</time></span></div><div class="td-excerpt"> Percy Jackson, la saga letteraria per ragazzi di Rick Riordan, torna sullo schermo con una serie TV in streaming per gli abbonati a Disney+ Ricordate...</div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_be5" data-td_block_id="tdi_8_be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_be5" data-td_block_id="tdi_8_be5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.madmass.it/"><noscript><img class="td-retina-data" src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-544x180-w.png" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-1088x360-2-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop" width="544" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20544%20362.66666666667%22%3E%3C/svg%3E' data-src="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-544x180-w.png" data-retina="https://www.madmass.it/wp-content/uploads/2019/05/madmass-logo-1088x360-2-w.png" alt="MadMass.it - cinema intrattenimento e cultura pop" title="MadMass.it - cinema intrattenimento e cultura pop" width="544" /></a></div><div class="footer-text-wrap">News e Trailer sui Film in uscita | Serie TV | Videogiochi | Collezionismo | Anteprime | Recensioni | Rubriche</div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/madmass.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/madmass.it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://paypal.me/pools/c/8hF0HL7VAc" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/madmassit" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/MadMassit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCMm3328uK3Iwr-iDz1g0Ahw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-723"><a href="https://www.madmass.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-4268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4268"><a href="https://www.madmass.it/collabora-con-noi/">Collabora con Noi</a></li><li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-690"><a href="https://www.madmass.it/disclaimer/">Disclaimer</a></li><li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2993"><a href="https://www.madmass.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-14100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14100"><a href="https://www.madmass.it/advertising/">Advertising</a></li><li id="menu-item-2144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2144"><a href="mailto:info@madmass.it">Contattaci</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; MadMass.it 2020 - cinema intrattenimento e cultura pop</div></div></div></div></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">LEGGI ANCORA...</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" class="td-image-wrap " title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Federico Russo e Margherita Morchio" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/curon-netflix-2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/curon-data-uscita-netflix-10-giugno/" rel="bookmark" title="Curon data di uscita: la serie italiana su Netflix dal 10 giugno">Curon data di uscita: la serie italiana su Netflix dal 10...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T22:42:49+02:00" >20 Maggio 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" class="td-image-wrap " title="Diavoli recensione [Sky Now TV]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Diavoli recensione serie TV Sky Now TV" title="Diavoli recensione [Sky Now TV]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/diavoli-recensione-sky-now-tv-patrick-dempsey-alesssandro-borghi-6-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/diavoli-recensione-sky-now-tv/" rel="bookmark" title="Diavoli recensione [Sky Now TV]">Diavoli recensione [Sky Now TV]</a></h3><div class="td-module-meta-info"> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" class="td-image-wrap " title="Victoria recensione [Indie]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Victoria recensione film" title="Victoria recensione [Indie]" data-type="image_tag" data-img-url="https://www.madmass.it/wp-content/uploads/2020/05/victoria-recensione-film-laia-costa-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.madmass.it/victoria-recensione/" rel="bookmark" title="Victoria recensione [Indie]">Victoria recensione [Indie]</a></h3><div class="td-module-meta-info"> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none;
}</style><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.madmass.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.1'></script><script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"madmass"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"19825 https:\/\/www.madmass.it\/?p=19825","disqusShortname":"madmass","disqusTitle":"Visual Effects: EDI e Scuola Futuro Lavoro lanciano il corso in effetti visivi","disqusUrl":"https:\/\/www.madmass.it\/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi\/","postId":"19825"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"mm-sticky"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.madmass.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.madmass.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"}; /* ]]> */</script> <script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <!--noptimize--><script>window.advads_ajax_queries = [{"id":"sopra-articolo-cache-off","method":"placement","params":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","placement":{"type":"post_above_headline"},"previous_method":"placement","previous_id":"sopra-articolo-cache-off","post":{"id":19825,"author":"3","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/visual-effects-edi-scuola-futuro-lavoro-corso-effetti-visivi\/","placement_type":"post_above_headline","global_output":true,"output":{"class":["mm-sopra-articolo-cache-off"],"placement_id":"sopra-articolo-cache-off"}},"elementid":"mm-2c9f9e227a1b1b5d8a45e02a5712c332","blog_id":1}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize-->  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19825]");
                });</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.madmass.it\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-99999444-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.madmass.it\/linkout\/"};var advads_gatracking_allads = {"1":{"18952":{"title":"Trolls World Tour [Inner]","target":false},"18859":{"title":"Trolls World Tour","target":false},"18717":{"title":"Amazon Chiara Ferragni Unposted 1020x300","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"18715":{"title":"Amazon Making The Cut 1221x300","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"18714":{"title":"Amazon Celebrity Hunted 1135x300","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"18710":{"title":"Amazon Picard 1020x300","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"18705":{"title":"Amazon Prime Video 1020x207","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"18697":{"title":"Amazon Prime Video 300x250","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"17615":{"title":"C'era una volta a... Hollywood","target":false},"17441":{"title":"Amazon Hunters 1020x300","target":"https:\/\/www.primevideo.com\/?&tag=madmassit-21"},"13296":{"title":"AdSense Corrispondenti","target":false},"12614":{"title":"AdSense Display","target":false}}};var advads_gatracking_anonym = true;</script> <noscript><link rel="stylesheet" href="https://www.madmass.it/wp-content/cache/min/1/4dfed9b2301d2635a2809c699f080c35.css" data-minify="1" /></noscript><noscript></noscript><script defer src="https://www.madmass.it/wp-content/cache/autoptimize/js/autoptimize_d63fd3bbf635338f872bfb374b63fd56.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590008389 -->